запуск птс сервера

webdes27

Phantom-Dev Team
Проверенный
#6
Зачем тут же есть гайд по которому можно смело ставить и не парится. Единственное MSSQL юзать к примеру 2008 R2 или новее, хотя не пробовал, может и на 2005 заведется но на 2008 R2 и выше точно пашет.
 
Сверху Снизу